×

Προειδοποίηση

Η έκδοση 8.1.8 είναι διαθέσιμη για την επέκταση αλλά απαιτεί PHP έκδοση 7.2 ή νεότερη. Εσείς έχετε την παλαιότερη έκδοση PHP 5.6.40 η οποία δεν είναι συμβατή.

Η έκδοση 7.4.0.1 είναι διαθέσιμη για την επέκταση αλλά απαιτεί PHP έκδοση 7.1 ή νεότερη. Εσείς έχετε την παλαιότερη έκδοση PHP 5.6.40 η οποία δεν είναι συμβατή.